[aida] Scribo, aida charts and 6.0beta2

Francisco A. Lizarralde st.easy.rider at gmail.com
Sun Jun 7 15:25:55 CEST 2009


Hi Herbert,

Yesterday I tried to install scribo1.0-beta.1.mcz with Aida beta-2 and I
got an error about WebForumApp, but I didn't find a newer version of
Scribo.

Nico, could you help us ?

Thanks in advance.

Francisco

El dom, 07-06-2009 a las 14:47 +0200, Herbert König escribió:
> Hi,
> 
> seems I have to look into aida charts to get some graphics into my
> project.
> 
> So, which is the version of scribo for beta2? I currently have
> scribo1.0-beta.1.mcz and AidaCharts-np.6.mcz.
> 
> Do I need scribo for using aida charts?
> 
> Cheers,
> 
> Herbert                          mailto:herbertkoenig at gmx.net
> 
> _______________________________________________
> Aida mailing list
> Aida at aidaweb.si
> http://lists.aidaweb.si/mailman/listinfo/aida



More information about the Aida mailing list